MODELLJERNBANEFORENINGEN I NORGE (MJF) - forum

  New Posts New Posts RSS Feed - Hvaforno?
  FAQ FAQ  Forum Search   Events   Register Register  Login Login

Hvaforno?

 Post Reply Post Reply
Author
carlf View Drop Down
Medlem i MJF
Medlem i MJF
Avatar

Joined: 27 januar 2006
Location: Norway
Status: Offline
Points: 692
Post Options Post Options   Thanks (0) Thanks(0)   Quote carlf Quote  Post ReplyReply Direct Link To This Post Topic: Hvaforno?
    Posted: 06 mars 2007 at 15:55
Innimellom når jeg skal legge ut bilder i fotoalbummet kommer denne opp:

CGI Error
The specified CGI application misbehaved by not returning a complete set of HTTP headers.


Hvaforno?
Hilsen Carl-Frederic

(Stavangerbasert frilans fotograf, -kunstner og -student. Ellers interesser i alt med tog)
Back to Top
Pelle View Drop Down
Nettgruppen
Nettgruppen
Avatar

Joined: 08 april 2005
Location: Norway
Status: Offline
Points: 2136
Post Options Post Options   Thanks (0) Thanks(0)   Quote Pelle Quote  Post ReplyReply Direct Link To This Post Posted: 06 mars 2007 at 17:09
Takk for feilmeldingen.
Ser at du har lastet opp et par bilder, så jeg regner med at det virker innimellom. Selv har jeg ikke fått denne feilmeldingen før.

Kan du forklare hvordan du lastet opp bildet når meldingen skjedde, og om det f.eks tok lang tid? Det kan også hende at bildet f.eks er for stort.
Back to Top
carlf View Drop Down
Medlem i MJF
Medlem i MJF
Avatar

Joined: 27 januar 2006
Location: Norway
Status: Offline
Points: 692
Post Options Post Options   Thanks (0) Thanks(0)   Quote carlf Quote  Post ReplyReply Direct Link To This Post Posted: 06 mars 2007 at 17:35
Joda, noen ganger funker det helt fint...

De to gangene det har skjedd lastet jeg opp fem bilder, alle under 2 mb, de var ca. 1,2 deromkring. Jeg tror ikke jeg skrev noen billedtekst, men har jo lastet om flere uten det... Ja, det tok lang tid, men tenkte det var ganske normalt... Det har ikke akkurat gått på to sekunder de andre gangene...
Hilsen Carl-Frederic

(Stavangerbasert frilans fotograf, -kunstner og -student. Ellers interesser i alt med tog)
Back to Top
einjen View Drop Down
Veteran
Veteran
Avatar

Joined: 17 september 2005
Location: Norway
Status: Offline
Points: 1335
Post Options Post Options   Thanks (0) Thanks(0)   Quote einjen Quote  Post ReplyReply Direct Link To This Post Posted: 06 mars 2007 at 18:53
Har du fått lastet opp alle bildene du prøvde, eller er det fortsatt noen som ikke fungerer?
--

Einar Næss Jensen

Words of wisdom are easily spoken, but they are cheap talk

http://einarblog.homemade.no/einarblog
Back to Top
carlf View Drop Down
Medlem i MJF
Medlem i MJF
Avatar

Joined: 27 januar 2006
Location: Norway
Status: Offline
Points: 692
Post Options Post Options   Thanks (0) Thanks(0)   Quote carlf Quote  Post ReplyReply Direct Link To This Post Posted: 06 mars 2007 at 20:28
Du det virker veldig tilfeldig etter hva jeg kan skjønne.
Endel bilder jeg ikke fikk igjennom i 2 tiden gikk gjennom for en times tid siden, mens rett etter det var det noen andre som stoppet opp

Nettverket mitt er det ikke. Sist gang satt jeg rett ved routeren.
Hilsen Carl-Frederic

(Stavangerbasert frilans fotograf, -kunstner og -student. Ellers interesser i alt med tog)
Back to Top
 Post Reply Post Reply

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 12.05
Copyright ©2001-2022 Web Wiz Ltd.

This page was generated in 0,032 seconds.