MODELLJERNBANEFORENINGEN I NORGE (MJF) - forum

  FAQ FAQ  Søk i forum   Arrangement   Registrer ny bruker Registrer ny bruker  Logg inn Logg inn

Di 6 fra Hobbytrade

 Svar Svar
Forfatter
  Tråd Søk Tråd Søk  Innstillinger for tråd Innstillinger for tråd
Pelle Se rullemeny
Nettgruppen
Nettgruppen


Medlem siden: 08 april 2005
Land: Norway
Status: Utlogget
Points: 2024
Innstillinger for innlegg Innstillinger for innlegg   Thanks (0) Thanks(0)   Sitér Pelle Sitér  SvarSvar Direkte Link til dette innlegget Tråd: Di 6 fra Hobbytrade
    Sendt: 29 november 2017 kl. 12:47
Jeg har satt inn en nye dekoder i 2 di6-lok fra Hobbytrade (det ene i displok-utgave). Begge lokene går tregt. Har konstatert at det er drevet og ikke dekoderne det er noe feil med.

Da jeg løsner printet og fjerner den ene kardangen går det lettere. Samme hvis jeg løfter litt på loket mens det kjører. Kan virke som at (tann)hjulene gir motstand. Har testet på testbenk og altså på rett strekning.

Andre som har opplevd dette? Jeg har et annet di6-lok som går som bare det. Derfor rart at 2 "nye"lok går tregt.
Kjører hagejernbane i G-skala, N-skala og bygger H0 i messing.
Til toppen
Kjell H. Se rullemeny
Medlem i MJF
Medlem i MJF


Medlem siden: 02 november 2004
Land: Norway
Status: Utlogget
Points: 2188
Innstillinger for innlegg Innstillinger for innlegg   Thanks (0) Thanks(0)   Sitér Kjell H. Sitér  SvarSvar Direkte Link til dette innlegget Sendt: 29 november 2017 kl. 15:08
Mål strømmen til loket under analogdrift. (det er mye vanskeligere å måle strømmen fra en dekoder da den er pulset. - Multimeteret kan derfor vise feil.)
Er strømmen > 0,5A kan det være noe galt? Sjekk gearboksene for sprukne drev - spesielt om loket går ujamnt. Det kan også være at EMFen er slått av på dekoderen? Da vil motoren gå seinere jo høyere belastning.
Til toppen
Wickerman Se rullemeny
Veteran
Veteran
Avatar

Medlem siden: 02 november 2004
Land: Norway
Status: Utlogget
Points: 1206
Innstillinger for innlegg Innstillinger for innlegg   Thanks (0) Thanks(0)   Sitér Wickerman Sitér  SvarSvar Direkte Link til dette innlegget Sendt: 04 desember 2017 kl. 17:32
Mine 2 Di6 trekker ikke noe i stigninger. Mens Cargolink Di6 har trolig sprukket tannhjul. Kjøpte det som ny i butikk. Lå en stund føre jeg skulle teste det på klubbanlegget. Det kom seg ut av den ene stasjonen føre loket havarerte. Trolig sprukket drev (uten at jeg har sjekket) De fulgte med 2 hjul med hefteringer. Men å få boggier fra uten av de ble ødelagt var håpløs. Så det ble med orginalen hos NSB. De her ute av drift her i huset.

Ulempen med Småprodusenter som NMJ og Hobbytrade. Er at det kan være vanskelig å skaffe deler. Her er Roco flinke.
A matter of life and death
Til toppen
 Svar Svar
  Del innlegg   

Forum: Forumtillatelser Se rullemeny

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

Denne siden ble generert på 0,063 sekunder.